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CÂU HỎI TRẮC NGHIỆM TIN HỌC VĂN PHÒNG
(Phục vụ thi tuyển công chức, viên chức)

I. Phần : Windows- Internet

Câu 1 : Để cài đặt thêm các bộ Font trong môi trường Windows, ta dùng chức năng:
A. Desktop của Control Panel.
B. System của Control Panel.
C. Regional Settings của Control Panel.
D. Fonts của Control Panel.

Câu 2 : 1MB (Mega byte) bằng :
A. 1024 GB
B. 1024 KB
C. 1000 KB
D. 1000B

Câu 3 : Có thể hồi phục (restore) các tập tin bị xoá sau khi nhấn phím Delete bằng cách:
A. Mở Recycle Bin
B. Mở Internet Explorer
C. Mở My Computer
D. Mở My Documents

Câu 4 : Đặc điểm chính của Virus máy tính là:
A. Phá hoại
B. Lây lan
C. Tự nhân bản
D. Cả 3 câu A,B,C đều đúng

Câu 5 : Để chọn cửa sổ của chương trình cần làm việc trong Windows ta chọn:
A. Nhấn chọn biểu tượng chương trình trên thanh Taskbar.
B. Nhấn giữ phím Alt và gõ phím Tab cho đến khi chọn được chương trình.
C. (A) và (B) đúng
D. (A) và (B) sai

Câu 6 : Để hiển thị thông tin chi tiết đầy đủ về Folder và File ta thực hiện:
A. Chọn menu View
B. Ch
C. Ch
D. Ch

Câu 7 : Để tạo biểu tượng (Shotcut) của chương trình lên màn hình Desktop, bấm chuột phải
vào tập tin cần tạo shortcut và chọn:

A. New\ Folder B. Creat Shortcut
C. Copy D. Cả B, C đều đúng

Câu 8 : Đơn vị đo thông tin nhỏ nhất là :
A Byte B. Kilobite
C. Bit D.Megabyte

Câu 9 : Hệ điều hành Windows là hệ điều hành có:
A. Giao diện đồ họa B. Màn hình động
C. Đa nhiệm D.Các ý trên đều đúng
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Câu 10 :
Khi mất điện, thông tin lưu trữ trong các thành phần nào sau đây bị mất:

A. ROM B. CPU
C. RAM D. Đĩa cứng

Câu 11 : Khi muốn sắp xếp các biểu tượng trên Desktop ta tiến hành cách nào sau đây:
A. Nhấp chuột phải trên Desktop, chọn Arrange Icons By..
B. Nhấp chuột phải trên My Computer, chọn Arrange Icons By...
C. Nhấp chuột phải trên nút Start, chọn New shortcut...
D. Nhấp chuột phải trên nút Start, chọn Arrange Icons By...

Câu 12 : Khi tìm kiếm tập tin, thư mục ký tự " * " dùng để:
A. Không thể thay thế cho ký tự B. Thay thế cho 1 ký tự
C. Thay thế cho dấu cách D. Thay thế cho 1 số ký tự

Câu 13 : Kiểu nhập dữ liệu ngày tháng được hệ điều hành qui định trong
A. Control Panel - Date/Time B. Control Panel - System
C. Control Panel - Display D. Control Panel - Regional

Câu 14 : Loại thiết bị nào sau đây lưu trữ dữ liệu dưới dạng từ :
A. Đĩa cứng B. Đĩa CD
C. Cả A, B đúng D. Cả A, B sai

Câu 15 : Muốn đóng cửa sổ của chương trình ta chọn:
A.Ctrl+X B. Edit\ Close
C.Alt+F4 D.Cả A, B, C đúng

Câu 16 : Muốn tạo 1 thư mục mới trên ổ đĩa D: \ trong Windows, ta đứng tại ổ đĩa D:\ Chọn
A. File\New\Folder B. File\New\Short cut
C. Edit\New\Folder D. Insert\New\Folder

Câu 17 : Muốn xóa một chương trình trong Windows ta dùng cách nào sau đâ y :
A. Xóa biểu tượng trên màn hình.
B. Vào Control panel chọn Add Remome Hardward C. Vào
Control panel chọn Add Remome Program…
D. Các câu A và B đều đúng

Câu 18 : Muốn xóa tập tin trong Windows ta thực hiện : chọn tập tin cần xóa & thao tác:
A. Nhấn phím Delete B. Nhấn phím Shift-Delete
C. Nhấn chuột phải vào nó \Delete D. Các câu A,B, C đều đúng

Câu 19 : Trong Windows Explorer, để đánh dấu chọn tất cả các đối tượng trong cửa sổ Folder
hiện tại, ta nhấn phím:

A. F8 B. F7
C. Ctrl-A D . A,B,C đều sai.

Câu 20 : Trong Windows, để đổi tên Folder/File, ta thực hiện:
A. Chọn Folder/File -> File/Rename -> gõ tên mới -> enter
B. Kích nút phải chuột tại Folder/ File -> Delete -> gõ tên mới -> Enter
C. Chọn Folder/ File -> Edit/Rename ->gõ tên mới -> enter
D. Chọn Folder/ File -> File/new/folder -> gõ tên mới ->enter

Câu 21 : Trong Windows, một tệp :
A. Có thể chứa một folder C. Có thể chứa một tệp khác C.
Cả hai câu a,b đúng D. Cả hai câu a,b sai

Câu 22 : Để thay đổi nền màn hình Wind ows ta thực hiện :
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A. C
lick phải chọn Properties\Background

B. Click phải chọn Properties\Destop
C. Click phải chọn Properties\Screen Save
D. Tất cả các ý trên đều sai

Câu 23 : Muốn sắp xếp các biểu tượng trên desktop theo tên ta click phải trêndesktop chọn
Arrange Icon và chọn:

A. Name B. Size
C. Type D. Modified

Câu 24 : Khi đăng ký một địa chỉ email mới trên mạng internet
A. không được trùng tên với bất kỳ người nào trong mạng
B.có thể trùng tên trên cùng một máy chủ
C.có thể trùng tên nhưng khác máy chủ D.có
thể trùng tên

Câu 25 : Để xem thông tin về dung lượng và nhãn của ổ đĩa ta thực hiện:
A. Click chuột phải vào ổ đĩa cần xem -> chọn properties->Disk CleanUp
B. B.Click chuột phải vào đĩa cần xem ->Chọn Format
C. C.Click chuột phải vào đĩa cần xem ->Chọn properties
D.Click chuột phải vào đĩa cần xem ->Chọn Properties->Sharing…

Câu 26 : Trong Windows Explorer để đánh dấu tất cả các đối tượng ta chọn lệnh:
A. Edit->Select all B. . bấm tổ hợp Ctrl+Z
C. Insert-> Selecte All D. Tất cả đều sai

Câu 27 : Phím Print Screen có tác dụng gì?
A.Cuộn màn hình
B.Chụp màn hình và lưu vào Clipboard
C.Tắt /Mở dãy phím số
D.Tắt máy

Câu 28 : Trong Windows muốn xóa dữ liệu và không cho phục hồi ta làm:
a. A. Chọn đối tượng cần xóa và bấm phím Delete.
b. B. Chọn đối tượng cần xóa -> chuột phải-> Delete.
c. C. Chọn đối tượng cần xóa -> Ctrl+Delete
d. D. Chọn đối tượng cần xóa -> Shift+Delete

Câu 29 :
Trong hệ điều hành Windows XP phím có tác dụng :

A. Mở cửa sổ My Computer
B. Hiển thị nội dung menu Start của Windows XP
C. Xuất hiện hộp thoại Run
D. Không có tác dụng khi chỉ bấm một phím này.

Câu 30 : Trong hệ điều hành Windows XP, tổ hợp phím Ctrl -Alt-Del có tác dụng :
A. Khởi động lại máy tính
B. Hiển thị hộp thoại Windows task Manager
C. C. Xuất hiện hộp thoại Run
D. Tổ hợp phím này Không có tác dụng gì.

Câu 31 : Khi kích đúp chuột vào thanh tiêu đề của một cửa sổ đang ở kích thước cực đại trong hệ điều
hành Windows sẽ :

A. Thu cửa sổ về kích thước trước đó.
B. Thu cửa sổ về kích thước cực tiểu
C. Chuyển về chế độ cho phép thay đổi kích thước cửa sổ.
D. Đóng cửa sổ đó.
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Câu 32 : Để tìm kiếm các tập tin ta chọn lệnh:
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C. Máy in. D. Máy quét.

A. Start-
>Run B. Start->Find(Search)
C. Start->Setting D. Tất cả đều sai.

Câu 33 : Để đổi tên một thư mục hay tập tin ta thực hiện:
A. Nhắp chọn đối tượng -> F2->Gõ tên mới->Enter
B. . Nhắp phải vào đối tượng -> Rename-> Gõ tên mới-> Enter
C. Cả a và b đều sai
D. Cả a và b đều đúng

Câu 34 : Khi sử dụng mạng máy tính ta sẽ được các lợi ích:
A. Chia sẻ tài nguyên (ổ cứng, cơ sở dữ liệu, máy in, các phần mềm tiện ích,

…)
B. Quản lý tập trung.
C. Tận dụng năng lực xử lý của các máy tính rỗi để làm các đề án lớn.
D. D. Tất cả đều đúng.

Câu 35 : Kỹ thuật dùng để nối kết nhiều máy tính với nhau trong phạm vi một văn phòng gọi là:
A. LAN
B. WAN
C. MAN
D. Internet

Câu 36 : Để cài đặt thêm các bộ Font trong môi trường Windows, ta dùng chức năng:
A. Desktop của Control Panel.
B. System của Control Panel.
C. Regional Settings của Control Panel.
D. D. Fonts của Control Panel.

Câu 37 : Thiết bị nào trong các thiết bị sau là thiết bị ra của máy tính?
A. Bàn phím. B. Chuột.

Câu 38 : Mọi tính toán trong máy tính đều được thực hiện tại:
A. Bộ nhớ trong B. Bộ nhớ ngoài

B. C. Bộ xử lý trung tâm (CPU)D. Thiết bị vào
Câu 39 : Trong những tình huống nào sau đây, máy tính thực thi công việc tốt hơn con người:

A. Khi dịch một cuốn sách.
B. Khi chẩn đoán bệnh.
C. Khi phân tích tâm lý một con người.

D. D. Khi thực hiện một phép toán phức tạp.
Câu 40 : Trong Windows, ta có thể chép tập tin hay thư mục bằng cách:

A. Ctrl + C
B. Edit / Copy
C. Ctrl + kéo chuột
D. Tất cả đều đúng
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Câu 41 :
Chỉ ra tên của phần mềm dùng để gõ tiếng Việt trong Windows

A. UNIKEY
B. ABC
C. VIETKEY
D. D. Tất cả đều
đúng

Câu 42 : Cách tổ chức thư mục và tệp tin trong hệ điều hành Windows không cho phép:
A. Thư mục mẹ và thư mục con có tên trùng nhau.
B. Một ổ đĩa cứng vật lý được phân chia thành nhiều ổ đĩa logic.
C. Trong một thư mục có cả thư mục con và tệp tin.
D. Tạo một tệp tin có chứa thư mục con.

Câu 43 : Thao tác nào cho phép xoá một thư mục hay một tệp tin đã được chọn:

A. Nhấp chuột phải và chọn Delete
B. Bấm phím Del

C. C. Nhấn Shift +
Del
D. Tất cả đều đúng

Câu 44 : Để chuyển đổi qua lại giữa các chương trình đang mở trong Windows, ta nhấn tổ hợp
phím:

A. Ctrl + Tab
B. Shift + Tab

C. Alt + Tab
D. Space + Tab

Câu 45 : Để thoát khỏi một chương trình trong ứng dụng của W indows, ta có thể dùng tổ hợp phím:
A. Shift + F4
B. Alt + F4

C. Ctrl + Break
D. Tất cả đều đúng

Câu 46 : Để đánh dấu chọn một cách không liên tục các tập tin hay thư mục trong Windows,
trong khi nhấn chuột trái (Left Click) và ta cần giữ phím:

A. Shift
B. Ctrl
C. Alt
D. Insert

Câu 47 : Để thực thi một chương trình trong Windows ta làm như sau:
A. Nháy kép chuột trái vào File thực thi.



6

Thư viện pháp luật – Biểu mẫu – Tài liệu miễn phí

B. B
ấm chuột phải vào File thực thi, chọn Open.

C. Nháy đơn chuột trái vào File thực thi, bấm phímEnter.
D. Cả 3 cách trên đều đúng.

Câu 48 : Muốn gỡ bỏ một chương trình đã cài đặt vào trong máy. Sau khi vào
Start/Settings/Control panel, ta thực hiện như sau :

A. Mở File/Remove Program, chọn chương trình cần gỡ bỏ, nhấn nút Remove
B. Mở New/ Accessories, chọn chương trình cần gỡ bỏ, nhấnRemove
C. Mở Program/Accessories, chọn chương trình cần gỡ bỏ, nhấn nút Remove
D. Mở Add or Remove program, chọn chương trình cần gỡ bỏ, nhấn nút Remove

Câu 49 : Để xoá ký tự đứng trước (con trỏ) điểm nháy, ta bấm phím:
A. Page Up.
B. Page Down
C. Delete
D. Backspace

Câu 50 : Chương trình Windows Explore dùng để:
A. Quản lý văn bản
B. Quản lý thư mục
C. Quản lý tập tin, thư mục
D. Chọn nền văn bản

Câu 51 : Để tạo một hộp thư điện tử mới:
A. Người sử dụng phải có sự cho phép của cơ quan quản lý dịch vụIneternet
B. Người sử dụng phải có ít nhất một địa chỉ Website
C. Người sử dụng không thể tự tạo cho mình một hộp thư mới

D. Người sử dụng có thể đăng ký qua các nhà cung cấp dịch vụInternet hoặc thông
qua các địa chỉ Website miễn phí trên Internet

Câu 52 : Khi xóa thư mục, tập tin trong Windows nhưng không nhấn đồng thời phím Shift thì:
A. Mọi tư liệu bị xóa đều được đưa vào Recycle Bin
B. Tư liệu bị xóa được đưa vào Recycle Bin trừ tư liệu nằm trên đĩa mềm và đĩa mạng.
C. Chỉ có các tập tin khi bị xoá mới đượ c đưa vào Recycle Bin còn thư mục thì không.
D. Mọi tư liệu khi bị xóa đều không được đưa vào Recycle Bin.
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Câu 53 :
Muốn sắp xếp các cửa sổ của các chương trình đang chạy theo chiều ngang, ta click phải
trên vùng trống của Taskbar, sau đó chọn:

A. Cascade Windows
B. Tile Windows Horizontally.
C. Tile Windows Vertically
D. Show the Desktop

Câu 54 : Tính chất nào dùng để xác định ký hiệu phân cách thập phân:
A. Decimal symbol.
B. Digit grouping symbol
C. Negative sign symbol
D. List sepatator

Câu 55 : Trong mạng máy tính, thuật ngữ LAN có ý nghĩa gì?
A. Mạng cục bộ
C. Mạng toàn cầu

B. Mạng diện rộng
D. Một ý nghĩa khác

Câu 56 : Khi kết nối thành một mạng máy tính cục bộ và các thiết bị, theo bạn thiết bị nào sau đây
có thể được chia sẻ để sử dụng chung?

A. Máy in
C. Webcam

B. Micro
D. Màn hình
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II. P

hần : WORD

Câu 57 : Chức năng chính của Microft Word là gì?
A. Sọan thảo văn bản B. Tạo các tập tin đồ họa
C. Chạy các chương trình ứng dụng khác. D. Tính toán và lập bảng

Câu 58 : Chức năng của nút lệnh trên thanh công cụ MS Word là:
A. Định khỏang cách giữa các đọan B. Thu nhỏ văn bản
C. Thay đổi tỉ lệ hiển thị văn bản D. Định cỡ chữ

Câu 59 : Để lưu một tập tin văn bản sau khi đã soạn thảo trong Mcrosoft Word ta nhấn chọn:
A.Ctrl+S B. Edit\Save C. Alt+X D. Cả A,B,C đều

đúng
Câu 60 : Để lưu tập tin văn bản sau khi đã soạn thảo với một tên mới hay một đường dẫn

mới trong Microsoft Word, ta chọn:
A.File\Save B.Ctrl+S C.File\Save As D.Cả A,B,C

đều sai
Câu 61 : Để thoát khỏi MS Word, ta chọn thao tác nào sao đây :

A. Atl-F4 B. File\Exit C. Cả A,B đều đúng D.Cả A,B
đều sai

Câu 62 : Để xóa kí tự bên phải con trỏ khi soạn thảo văn bản ta sử dụng phím :
A. Del. B. End. C. Back space. D. Space

Câu 63 : Font Unicode cho phép gõ tiếng Việt theo kiểu :
A. VNI B. TELEX C. Cả A,B đều đúng D.Cả A,B

đều sai
Câu 64 : Sử dụng Font Unicode để gõ tiếng Việt ta sử dụng Font nào sau đây hiển thị được tiếng

Việt :
A. .VnTime B. Times New Roman
C. VNI Times D. Cả A,B,C đều đươc

Câu 65 : Khi đang soạn thảo văn bản Word, muốn phục hồi thao tác vừa thực hiện thì bấm tổ
hợp phím:

A. Ctrl - X B. Ctrl - Y C. Ctrl - Z D. Ctrl - V
Câu 66 : Khi nhấp chọn nút trên thanh công cụ Microsolf Word, ta có kết quả:

A. Trang hiện thời sẽ in ra B. Toàn bộ văn bản sẽ in ra
C. Phần văn bản đang chọn sẽ in ra D. Trang chứa con trỏ văn bản sẽ in

ra
Câu 67 : Khi soạn thảo văn bản tiếng Việt trong Microsolf word, trong văn bản ta có thể có:

A. Sử dụng nhiều font cùng một bảng mã
B. Sử dụng nhiều font trong nhiều bảng mã khác nhau
C. Cả hai câu a, b sai
D. Cả hai câu a,b đúng

Câu 68 : Microsoft Word là:
A. Một hệ điều hành
B. Chương trình dùng để Xử lý bảng tính
C. Chương trình dùng để vẽ
D. Chương trình dùng để soạn thảo văn bản.

Câu 69 : Để mở một file đã tồn tại trên đĩa ,trong chương trình Microsoft Word ta
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Câu 70 :

Câu 71 :

Câu 72 :

Câu 73 :

Câu 74 :

Câu 75 :

Câu 76 :

Câu 77 :

Câu 78 :

Câu 79 :

Câu 80 :

Câu 81 :

chọn :
A. File\Open B. Ctrl O C. Cả A,B đều đúng D.Cả A,B

đều sai
Muốn gõ được từ “Trường” bằng cách gõ Telex, cách gõ nào sau đây là đúng
A.Trwowngf B.Truwowngf C. Trwowngsf D. Cả A,B,C đều

đúng
Muốn hiển thị hoặc che dấu một số thanh công cụ của Word, việc đầu tiên cần thực
hiện là nhấn chuột vào thanh thực đơn lệnh nào?

A. Tools B. File C. Insert D. View
Trong các cách sắp xếp trình tự công việc dưới đây, trình tự nào là hợp lí nhất khi
sọan thảo văn bản:
A. Định dạng-Gõ văn bản-In-Chỉnh sửa B. Chỉnh sửa-Định dạng-Gõ văn bản-In
C. Gõ văn bản -Định dạng-Chỉnh sửa–In D. Gõ văn bản -Định dạng-In-Chỉnh sửa
Trong MS Word, để định dạng Font chữ ta chọn :
A.Format\Font B.Ctrl-Shift-S C.Ctrl-shift-F D.Cả A,B,C đều sai

Trong quá trình soạn thảo văn bản, muốn về đầu văn bản ta dùng tổ hợp phím:
A.Ctrl+Page Up B.Ctrl+Page Down C.Ctrl+Home
D.Ctrl+Down

Trong Word để lưu lại tệp đang sử dụng ta thực hiện:
A.File\Save B.Ctrl-S . Cả A,B đều đúng D.Cả A,B đều sai

Trong Word thanh công cụ chứa các công cụ : New, Open, Save là thanh :
A. Formating B. Standard C. Drawing D. Tables and

Border
Để hiển thị thước ngang và thước dọc trong MS – Word ta chọn:

A. Toolbar->View->Ruler
B. Insert-> Toolbar->Ruler
C. View->Ruler
D. Tất cả đều sai.

Chức năng Drop Cap dùng để thể hiện:
A. Chữ hoa cho toàn bộ đoạn văn bản B. Chữ hoa đầu từ cho

toàn bộ đoạn văn bản C. Làm to kí tự đầu tiên của đoạn D. Làm
tăng cỡ chữ cho văn bản trong đoạn.
Công cụ AutoShapes được dùng để:
A. Chèn hình ảnh B. Tạo chữ nghệ thuật
C. Chèn kí tự đặc biệt D. Vẽ một số hình đặc biệt.

Để chèn ký tự đặc biệt trong Word, thực hiện như sau:
A.M ở menu Edit / Chọn Symbol B.Mở menu File/ Chọn Symbol
C.Mở menu Insert / Chọn Field D.Mở menu Insert / Chọn

Symbol
Để ghép nhiều ô của bảng trong word thành một ô, ta đánh dấu các ô đó và dùng menu:

A. Table, Merge Cells B. Table, Sum Cells
C. Table, Split Cells D. Table, Split Table
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C

âu 82 : Để thực hiện thao tác bắt đầu gõ chữ trên hình vẽ dạng AutoShapes, ta
thực hiện:
A. Chọn Format\ AutoShapes \ gõ chữ trong hình vẽ
B. Nhấp phải chuột vào hình vẽ chọn Grouping \ gõ chữ trong hìnhvẽ
C. Nhấp phải chuột vào hình vẽ \chọn Add Text\ gõ chữ trong hình vẽ
D. Nhấp phải chuột vào hình vẽ\ chọn Font Color \ gõ chữ trong hình vẽ

Câu 83 : Để thực hiện thao tác chèn dòng mới trong bảng biểu, ta sử dụng lệnh :
A. Insert Cell B. Insert Rows
C. Insert Colums D. Insert Table

Câu 84 : Để thực hiện thao tác chèn kí tự đặc biệt trong Microsoft Word, sử dụng lệnh:
A. Insert\Symbol B. Insert\Picture
C. Insert\Page Numbers D. Insert - WordArt.

Câu 85 : Để thực hiện thao tác tách ô trong bảng biểu, ta sử dụng lệnh:
A. Delete Cells B. Merge Cells
C. Split Cells D. Delete Table

Câu 86 : Để thực hiện thao tác trộn ô trong bảng biểu, ta sử dụng lênh:
A.Delete Cells B. Merge Cells
C. Split Cells D. Delete Table

Câu 87 : Để thực hiện việc chèn hình ảnh vào văn bản , ta chọn :
A. Insert/Picture/ WordArt B. Insert/Picture /Clip Art
C. Insert/Picture/Insert/ From File D. Insert/WordArt

Câu 88 : Để thực hiện việc thể hiện chữ nghệ thuật trong văn bản, ta thực hiện:
A. Menu Insert/Picture/ WordArt B.Menu Insert/Picture
C. Menu Insert/Picture/Insert/ WordArt D. Menu

Insert/WordArt.
Câu 89 : Để xóa một cột của bảng trong MS Word, cách làm nào sau đây là đúng?

A. Chọn cột cần xóa, gõ phím Delete.
B. Chọn cột cần xóa, chọn Edit / Delete
C. Chọn cột cần xóa, chọn Table / Delete / Rows.
D. Chọn cột cần xóa, chọn Table / Delete / Columns.

Câu 90 : Dùng lệnh nào để thực hiện tìm kiếm và thay thế nội dung trong văn bản :
A. File/Replace B.Star/search/for files and folders
C. Star/Find/files and folders D.Edit/Replace

Câu 91 : Dùng thao tác nào để chia cột (dạng cột báo) cho văn bản đang chọn ?
A.Table/Insert/Columns B. Format/Columns
C. Insert/Columns D. Cả 3 phương án trên đều đúng

Câu 92 : Lệnh Edit/Copy tương đương với tổ hợp phím
A. Crtl+ X B. Ctrl+ C
C. Ctrl +V D. Ctrl+O

Câu 93 : Lệnh Edit/Paste tương đương với tổ hợp phím :
A. Ctrl + V B.Crtl + C
C. Cril + X D. Ctrl + O

Câu 94 : Muốn định dạng dữ liệu trong Microsoft Word,trước hết ta phải :
A. Edit\Copy B.Bôi đen (chọn )dữ liệu
C.Xóa dữ liệu D.Edit\Paste

Câu 95 : Muốn định dạng lề của trang văn bản soạn thảo ta nhấn chọn:
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ù

A.F i
le\Page Setup B.Format\Page Setup
C.Window\Page Setup D.Format\Paragraph

Câu 96 : Trong Microsoft Word , để tạo tiêu đề đầu và cuối trang ta thực hiện : A
View/Header anh Footer B. Insert/Header anh Footer C.Format/Header
anh Footer D.Insert/ Page Number

Câu 97 : Trong Microsoft Word, L
A. Trộn nhiều ô thành 1 ô B. Chia 1 ô thành nhiều ô
C. Trộn nhiều bảng biểu D. Canh giữa bảng biểu

Câu 98 : Trong MS Word,MS Excel hay MS Power Point menu nào liên quan đến việc định
dạng dữ liệu :
A.Insert B.File
C.Format D.Table

Câu 99 : Trong soạn thảo văn bản Word, công dụng của tổ hợp phím Ctrl + O là:
A. Đóng hồ sơ đang mở B.Mở một hồ sơ mới
C. Lưu hồ sơ vào đĩa D.Mở một hồ sơ đã có

Câu 100 : Trong WinWord, để tạo một văn bản mới, ta dùng tổ hợp phím:
A. Ctrl+O B. Ctrl+S
C. Ctrl+N D. Ctrl+P

Câu 101 : Trong Word, muốn gạch chân cho khối được chọn ta dùng tổ hợp phím:
A. CTRL+U B. CTRL_I
C. CTRL + B D. CTRL+C

Câu 102 : Trong Word, để bỏ đường viền TextBox , ta nhắp chọn TextBox rồi thực hiện:
A. Nhắp công cụ Line Color trên thanh Drawing
B. Nhấn phím Delete
C. Format->Bolder and Shading…
D. Cả 3 câu trên đều đúng

Câu 103 : Muốn tạo tiêu đề đầu trang và tiêu đề chân trang trong MS - Word ta thực hiện:
A. Format->View->Header and Footer
B. File->Header and Footer
C. View->Header and Footer
D. Tất cả đều đúng

Câu 104 : Để chia văn bản dạng cột báo trong Word ta thực hiện:
A. Format->Columns… B. Table-> Insert Tables..
C. Table->Insert Columns… D. Tất cả đều sai

Câu 105 : Để đưa một ký tự đặc biệt vào trong văn bản ta dùng:
A. View->Symbol->… B. Insert->Symbol->…
C. Format->Symbol->… C. Tất cả đều đúng.

Câu 106 : Trong Word muốn chia đôi màn hình soạn thảo ta thực hiện:
A. Vào Window->Split->…
B. Vào Tool->Split
C. Vào Window -> Arrange All
D. Tất cả đều sai.

Câu 107 : Để hiển thị mục Replace trong hộp thoại Find and Replace, từ văn bản hiện tại của MS Word
ta ấn tổ hợp phím.

A. Ctrl- F
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B. C

trl- G
C. Ctrl-Y
D. Ctrl- H

Câu 108 : Trong MS Word , Phím hay tổ hợp phím nào có tác dụng di chuyển con trỏ về cuối văn bản
hiện tại :

A. End
B. Home
C. Ctrl – End
D. Ctrl – Page Down

Câu 109 :
9

Để soạn thảo công thức sau: 5 72i từ màn hình soạn thảo văn bản
i 1

Microsoft Word ta nhấn chọn :
A.Insert Picture chọn dạng công thức
B.Insert Microsoft Equation
C.Insert Object Microsoft Equation .
D.Tất cả đều sai

Câu 110 : Để xem trướcmột tài liệu Word trước khi in cần thực hiện:
A. Nhấn chuột vào nút Print Preview trên thanh công cụStandard
B. Nhấn chuột vào biểu tượng máy in trên thanh công cụ Standard
C. Nhấn tổ hợp phím Ctrl+P
D. Cả ba cách trên

Câu 111 : Muốn canh lề cho các đoạn văn bản, ta chọn đoạn văn bản cần canh lề và:
A.Format\Paragraph B.File\Page\Setup
C.Format\Print Layout D.View\Print Preview

Câu 112 : Muốn chèn biểu đồ trong chương trình soạn thảo văn bản Microsoft Word ta vào menu
Insert và chọn:
A.C hart B.Picture\Chart C.Chart
Type D.các ý trên đều sai

Câu 113 : Muốn in vùng văn bản được đánh dấu ( bôi đen) trong văn bản trước hết ta chọn
File/Print, trong vùng Page range chọn:

A. Current page B. Pages
C. Selection. D. All

Câu 114 : Trong Microsoft Word, để in ra giấy các trang từ 3 đên 5 của tập tin đang mở, ta phải:
A. Click vào biểu tượng B. Click chọn File, Print
C. Click vào biểu tượng D. Click vào biểu tượng

Câu 115 : Trong Word, để không cho các đường gạch ( đỏ hoặc xanh) bên dưới các từ
Tiếng Việt, ta chọn lệnh trong menu:
A.Tools B. Format,
C. Edit D. Insert

Câu 116 : Trong Word để xuống dòng mà không qua đoạn (paragraph) mới thì:
A. Nhấn tổ hợp phím Ctrl+Enter
B. Nhấn phím Enter
C. Cả hai câu đều sai.
D. Cả hai đều đúng

Câu 117 : Để hiển thị thanh công cụ table and Borders ta thực hiện :
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A.Insert\T

able B. Table\Insert\Table
C. Insert\ Delete\ Table D. View\Tool bar..

Câu 118 : Muốn tạo 1 bảng (table) trong chương trình MS Word, ta chọn:
A. Table\Row B. Table\Insert\Table
C. Insert\Table D. Format\Table

Câu 119 : Để căn chỉnh một đoạn văn bản vào chính giữa ta đưa con trỏ nhập liệu đến đoạn văn bản
đó sau đó chọn cách nào trong các cách sau:

A. Nhấn tổ hợp phím Ctrl + R
B. Nhấn tổ hợp phím Ctrl + J
C. Nhấn tổ hợp phím Ctrl + L
D. Nhấn tổ hợp phím Ctrl + E

Câu 120 : Giả sử trên m àn hình Word đang có một văn bản gồm nhiều trang. Để in ra giấy các
trang chẵn (2, 4, 6 ...), sau khi vào Menu File/Print (hoặc gõ tổ hợp phím Ctrl+P)
trước khi nhấn OK để bắt đầu in, trong hộp thoại Print ta phải chọn :

A. All pages in range
B. Document
C. Odd pages
D. Even pages

Câu 121 : Trong MSWord để điều chỉnh khoảng cách các dòng cách đều nhau với khoảng cách gấp
1.5 lần khoảng cách bình thường ta nhấn tổ hợp phímtắt nào dưới đây đáp ứng được
điều này?

A. Cả 3 phương án đều sai
B. Tổ hợp phím Shift + 5.
C. Tổ hợp phím Alt + 5.
D. Tổ hợp phím Ctrl + 5.

Câu 122 : Để tạo một văn bản mới trong Word, chúng ta chọn
A. File/ Open
B. File/ Print
C. File/ Exit
D. File/ New

Câu 123 : Để tạo một chữ nghệ thuật trong Word ta chọn
A. Vào Insert, sau đó chọn Symbol
B. Vào Table, chọn Insert, và cuối cùng chọn Table
C. Vào Insert, chọn Picture và cuối cùng chọn WordArt
D. Vào Insert, sau đó chọn Page numbers

Câu 124 : Trong MS Word để di chuyển về cuối tài liệu nhấn:
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A. <
Ctrl> + <End>

B. <Ctrl> + <Page Down>
C. <End>
D. <Page Down>

Câu 125 : Để thay đổi kích thước chữ ta lựa chọn cách nào trong các cách sau:
A. Nhấn tổ hợp phím (Ctrl và "[") hoặc (Ctrl và "]")
B. Nhấn tổ hợp phím (Alt và "[") hoặc (Alt và "]")
C. Nhấn tổ hợp phím (Ctrl + D), sau đó lựa chọn kích thước chữ.
D. Câu 1 và 3 đều đúng.

Câu 126 : Trong Word để chèn thêm một dòng vào trước dòng lựa chọn, ta thực hiện:
A. Table / Insert / Column Left.
B. Table / Insert / Column Right.
C. Table / Insert / Row Above

D. Table / Insert / Row Belo

Câu 127 : Trong MS Word để chuyển nhanh dấu chèn về đầu văn bản ta dùng các phím sau :
A. Home
B. CTRL+Shift+Home
C. CTRL+Home

D. Shift+Home

Câu 128 : Trong MS Word tổ hợp Shift+End dùng để :
A. Chuyển dấu chèn về cuối dòng
B. Chọn(bôi đen) khối văn bản là cả dòng hiện tại
C. Chọn( bôi đen )khối văn bản từ dấu nhắc đến cuối dòng hiện hành
D. Chọn (bôi đen ) cả văn bản

Câu 129 : Trong MS Word, đẻ thay đổi đơn vị độ dài trên Ruler ta chọn
Tools\options.. rồi chọn tab

A. Edit
B. General
C. View
D. Save

Câu 130 : Các thanh công cụ trên màn hình Word
A. Chỉ nằm ở một vị trí nhất định
B. Có thể nằm ở một vị trí bất kỳ
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C. C
hỉ có thể nằm ngang và phía dưới thanh thực đơn(Menu Bar)

D. Các câu trên đều sai

Câu 131 : Trong Word, khi dấu nhắc đang ở cuối đoạn trên, để nối đoạn dưới vào cuối đoạn
trên ta nhấn phím nào :

A. Backspace
B. Tab

C. Enter
D. Delete

Câu 132 : Để chỉnh sửa văn bản được soạn thảo bằng tiếng Việt sử dụng Font chữ .Vn Time, bạn
phải dùng bảng mã nào:

A. TCVN3 (ABC)
B. VIQR
C. UNICODE

D. VNI-WINDOWNS

Câu 133 : Trong khi soạn thảo văn bản bằng Word, để đánh dấu chọn một từ trong văn bản ta có
thể:

A. Nhắp đôi chuột vào từ cần chọn
B. Bấm tổ hợp phím Ctrl - A
C. Bấm nút phải chuột

D. Bấm tổ hợp phím Ctrl – Z

Câu 134 : Trong khi soạn thảo văn bản trong Word, nếu muốn xuống dòng mà không muốn kết
thúc một đoạn (Paragraph) ta:

A. Bấm phím Enter

B. Bấm tổ hợp phím Shift + Enter

C. Bấm tổ hợp phím Ctrl + Enter

D. Word tự động không cần bấm phím

Câu 135 : Khi thanh công cụ trên màn hình soạn thảo Word bị mất, làm thế nào để hiển thị lại
chúng?

A. Cài đặt lại toàn bộ chương trình MS.WORD.
B. Vào menu View, chọn Toolbars, sau đó chọn thanh công cụ cần hiển thị.
C. Vào menu, chọn Exit
D. Thoát khỏi chương trình Word khởi động lại.

Câu 136 : Trong Word muốn thay đổi lề cho trang văn bản sau khi chọn lệnh File Page
Setup … ta chọn thẻ trang:

A. Page Size
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B. M
argins

C. Page Source
D. Layout

Câu 137 : Trong Word muốn nhóm nhiều đối tượng hình vẽ thành một đối tượng sau khi chọn các
đối tượng muốn nhóm chọn:

A. Draw Group
B. Draw Regroup
C. Draw Ungroup
D. Format Group

Câu 138 : Muốn định dạng chỉ số trên cho văn bản ta dùng tổ hợp phím tắt nào trong các tổ hợp
sau:

A. Ctrl + Shift + =
B. Ctrl + =
C. Ctrl + Alt + =
D. Shift + =

Câu 139 : Trong Word muốn tạo điểm dừng (Tab stop) chọn lệnh:

A. Format Drop Cap…

B. Format Tabs…

C. Format Borders and Shading…

D. Format Bullets and Numbering…

Câu 140 : Muốn chia cột báo chí trong Word ta chọn lệnh:

A. Format Drop Cap …

B. Format Columns …

C. Format Borders and Shading …

D. Format Bullets and Numbering …

Câu 141 : Khi vẽ hình trong Word để vẽ hình vuông hoặc hình tròn dễ dàng ta ấn phím nào
khi vẽ?

A. Ctrl
B. Alt
C. CapsLock

D. Shift
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III. P

hần : EXCEL

Câu 142 : Để chèn thêm Sheet trong Excel ta đứng tại vị trí các Sheet kích chuột phải và chọn
A. Insert\Work Sheet B. ReName
C. Delete D. Move or copy

Câu 143 : Để đổi tên một Sheet trong Excel ta đứng tại Sheet đó kích chuột phải và chọn
A. Insert\Work Sheet B. ReName
C. Delete D. Move or copy

Câu 144 : Microsoft Excel là :
A. Một hệ điều hành B. Chương trình dùng để soạn thảo văn bản
C. Chương trình đồ họa D. Chương trình dùng để xử lí bảng tính

Câu 145 : Trong Microsoft Excel muốn bật tắt thanh công thức ta chọn :
A. View\Formula Bar B.View\Toolbars\Formula Bar
C.Tools\Options\View D. các ý trên đều đúng

Câu 146 : Để sắp xếp dữ liệu trong bảng tính Excel , thực hiện :
A. Chọn vùng dữ liệu -> Data/Filter B. Chọn vùng dữ liệu -> Data/Sort C.Thiết lập
vùng điều kiện -> Data/Sort D. Thiết lập vùng

điều kiện -> Data/Filter
Câu 147 : Trong Microsoft Excel, địa chỉ tuyệt đối là địa chỉ:

A. Thay đổi tọa độ khi sao chép công thức
B. Không đổi tọa độ khi sao chép công thức
C. Có thể thay đổi hoặc không đổi tọa độ khi sao chép công thức
D. Cả A, C đều đúng

Câu 148 : Trong Excel muốn đánh H 20 ta thực hiện:
A. Format->Cell->Font->Subscript B. Tất cả đều sai
C. Tổ hợp phím Alt+Ctrl+= C. Tất cả đều đúng

Câu 149 : Chức năng Format Painter trong Excel dùng để làm:
A. Coppy vùng dữ liệu B. Canh trái dữ liệu
C. Paste vùng dữ liệu D. Sao chép định dạng

Câu 150 : Trong Excel để nhập dữ liệu sang dòng mới trong cùng một cell(ô) ta nhấn tổ hợp phím
nào?

A. Ctrl+Enter B. Windows + Enter
C. Shift+ Enter D. Atl+Enter

Câu 151 : Cho biết giá trị của biểu thức sau đây trong Excel: =LEN(“TT NNTHKT”)
A.7 B.8
C.9 D.Một kết quả

khác
Câu 152 : Để đếm số lượng nhân viên thuộc một phòng ban nào đó , dùng hàm :

A. Countif B.Count
C.Counta D. Cả A,B,C đều sai

Câu 153 : Để tính tổng các ô từ A1 đến A7, công thức nào dưới đây là đúng
A. =SUM(A1):SUM(A7) B. =SUM(A1- A7)
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Câu 154 :

Câu 155 :

Câu 156 :

Câu 157 :

Câu 158 :

Câu 159 :

Câu 160 :

Câu 161 :

Câu 162 :

Câu 163 :

Câu 164 :

Câu 165 :

Câu 166 :

Câu 167 :

Câu 168 :

C.
=SUM(A1:A7) D. =SUM(A1);SUM(A7)

Địa chỉ $AC$3 là địa chỉ
A. Tuyệt đối B. Tương đối
C. Biểu diễn sai D. Hỗn hợp

Giả sử ô A1 có giá trị 7.263 và ô A2 có giá trị 5.326. Công thức
=ROUND(A1,2)-INT(A2) cho kết quả:

A. 1.901 B. 2.26
C. 2 D. 2.2

Giả sử ô có địa chỉ B3 chứa chuỗi “Micrsoft Excel”. Hàm nào trả về c huỗi “soft”:
A. MID(B3,4,4) B. MID(B3,4,6)
C. MID(B3,6,4) D. MID(B3,5,4)

Hàm Day(“20/10/1994”) cho kết quả:
A. 20 B.1994
C.10 D.20/10/1994

Hàm Month(“20/10/1994”) cho kết quả:
A. 20 B.1994
C.10 D.20/10/1994

Hàm YEAR(“20/10/1994”) cho kết quả:
A. 20 B.1994
C.10 D.20/10/1994

Hàm =MAX(5,3,8,5*2) cho kết quả :
A. 8 B. 5
C. 10 D 24

Hàm ABS(number) có công dụng :
A. Trả về lũy thừa của số number B. Trả về trị tuyệt đối của số number
C. Trả về căn bậc hai của số number D. Trả về phần nguyên của số number

Hàm IF(OR(7>5,6<5),”Đúng”,”Sai”) cho kết quả:
A. TRUE B. FALSE C. “Đúng” D. “Sai”

Hàm INT(25.55) cho kết quả
A. 26 B. 25
C. 25.6 D.30

Hàm Left(“Micrsoft Excel”,3) cho kết quả:
A. Mic B.Cel
C. Sof D. Micr

Hàm ROUND(21.79,1) cho kết quả :
A. 21.8 B. 21.7
C. 21 D. 22

Kết quả của công thức : = “Hoa”&” ”& “hồng”
A. Hoahồng B. Hồng
C. Hoa D. Hoa hồng

Kết quả của công thức: =INT(13/6+MOD(3,7) là:
A. 2 B. 3
C. 4 D. 5

Kết quả của hàm DAY("24/10/2004") là
A.5 B.24
C. 2004 D. Báo lỗi
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Câu

169 : Nếu điểm thi đạt từ 5 điểm trở lên, thì ghi Đậu, ngược lại ghi Hỏng . Công thức
nào dưới đây thể hiện đúng điều này (ô G6 đang chứa điểm thi)
A. =IF(G6>=5,"Đậu") ELSE ("Hỏngt") B. =IF(G6>5,"Đậu","Hỏng")
C. =IF(G6=<5,"Đậu", "Hỏng") D. =IF(G6<5,"Hỏng","Đậu")

Câu 170 : Ô C1 chứa dữ liệu dạng chuỗi A115. Nhập công thức
=VALUE(RIGHT(C1,3))>0 vào C2. Dữ liệu trong ô sẽ là:

A. 115 B. 0
C. TRUE D. FALSE

Câu 171 : Trong Excel công thức của ô B3là =C2*2,copy ô B3 và dán (paste) vào ôB2 thì công thức
của ô B2 là:
A.=C3*3 B.=C3*2
C.=D1*2 D.Một công thức khác

Câu 172 : Trong Excel công thức của ô B8 là =$B2*C$5.Copy từ ô B8 và dán vào ô F10 thì công
thức của ô F10 sẽ là :
A.=$B4G$5 B.=$B2*C$5
C.=$B2*G$5 D.Một công thức khác

Câu 173 : Trong Excel hàm Mid(m,n,x) có công dụng :
A. Lấy x kí tự của chuỗi m từ vị trí n B. Lấy x kí tự của chuỗi n từ vị trí

m
C. Lấy m kí tự của chuỗi x từ vị trí n D. Lấy n kí tự của chuỗi x từ vị trí

m
Câu 174 : Trong Excel, cho biết giá trị công thức sau:=ROUND(78569,-3)

A. 78000 B.79000
C. 78500 D. 78560

Câu 175 : Trong Excel, để sao chép giá trị trong ô A3 vào ô A9, thì tại ô A9 ta điền công thức:
A. =A3 B. =$A3
C. =$A$3 D. A, B, C đều đúng.

Câu 176 : Trong Excel, khi nhập một hàm không có trong hệ thống sẽ trả về lỗi
A.#NAME B.#VALUE
C.#NULL D.#N/A

Câu 177 : Trong Excel, một công thức phải bắt đầu bằng:
A.Tên hàm B. Dấu =
C. Phép toán D. Một số

Câu 178 : Trong Microsoft Excel,kết quả trả về của hàm Mod(23,7) là:
A. 0 B. 2
C. 3 D. 4

Câu 179 : Trong MS Excel, giả sử tại địa chỉ C1 chứa giá trị chuỗi "DS1". Để lấy được ký tự
"S" tại địa chỉ E4 ta dùng hàm:

A. =RIGHT(C1,1) B. =MID(C1,2,1)
C. =MID(C1,1,2) D. =MID(C1,C2)

Câu 180 : Trong MS Excel, hàm nào dùng để đếm các ô không rỗng trong 1 danh sách:
A. COUNTIF B. COUNTBLANK
C. COUNT D. COUNTA

Câu 181 : Trong ô A1 chứa chuỗi “Microsoft Excel” công thức sau = MID(A1,6,4) sẽ cho chuỗi :
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Câu 182 :

Câu 183 :

Câu 184 :

Câu 185 :

A.C ô
ng thức sai B.Excel
C.Microsoft D.soft

Trong ô A1 chứa số 2537154.57 (dấu chấm thập phân), công thức sau:
=ROUND(A1,-3) sẽ cho giá trị là:

A.2537 B.2537154.570
C.2537000 D.2537200

Trong Excel để lọc ta danh sách các mẫu thỏa vùng điều kiện ta phải sử dụng chức
năng:

A. Data->Autofilter… B. Data->Filter->Advanced
Filter…

C. Data-> Filter->Autofilter.. D. Data-> Advance Filter..
Trong Excel giả sử ô D4 có công thứ sau: = HLOOKUP(A4,A10:D12,4,0) kết quả sai
ở thành phần nào?

A. Thành phần thứ nhất B. Thành phần thứ 3
C. Thành phần thứ hai D. Thành phần thứ 4

Đối số thứ 4(thành phần thứ 4) trong hàm Vlookup() dùng để:
A. Dò tìm chính xác B. Dò tìm trong bảng phụ nằm

dọc
C. Dò tìm trong bảng phụ nằm ngang D. Dò tìm tương

Câu 186 :

Câu 187 :

Câu 188 :
a.

Câu 189 :

Câu 190 :

Câu 191 :

Câu 192 :

đối (xấp xỉ)
Biểu thức = Counif(A5:C5,”A*”) có tác dụng:

A. Đếm tất cả các ô trong vùng A5:C5 có ký tự đầu là A
B. Chỉ đếm các dòng có ký tự đầu trong cột A là “A”
C. Đếm tất cả các ô trong vùng A5:C5 có 2 kí tự mà kí tự đầu là A

D. Tất cả đều sai
Trong Excel hàm OR() trả về kết quả đúng (True) khi nào:

A. Chỉ cần một đối số trong Hàm trả về True.
B. Nếu có hai đối số trong hàm trả về True
C. Nếu tất cả đối số trong hàm đều trả về True
D. Tất cả đều sai.

Hàm And() sẽ trả về giá trị đúng (True) khi:
A. Tất cả các đối số đều đúng B. Tất cả các đối số đều sai
C. ần một đối số đúng D. Chỉ cần một đối số trả về sai

Tong bảng tính Excel có :
A. 256 cột và 16384 dòng B. 256 cột và 65536 dòng
C. 16384 cột và 256 dòng D. 65536 cột và 256 dòng

Để tính tổng các ô dữ liệu từ C3 đến C7 trong excel ta dùng: công thức
A. =Sum(C3:C7) B. =Sumtotal(8,C3:C7)
C. Cả a,b đúng D. Cả a,b sai

Kết quả của hàm =IF(LEFT(“abc”,2)=”a”,20,30) là:
A. 30 B. 20
C. 50 D. Không xác định

A B
40 Táo 32
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Câu 193 :

Câu 194 :

Câu 195 :

Câu 196 :

Câu 197 :

Câu 198 :

Câu 199 :

Trong
bảng dữ liệu bên của MS Excel, công thức
=SUMIF(A40:A43,”???”,B40:B43) trả về kết quả :

A. 0
B. 86
C. 247
D. Công thức sai.

Trong bảng dữ liệu bên của MS Excel, công thức
=COUNTIF(A40:A43,”B*”) trả về kết quả :

A. 0
B. 3 C.
193
D. Công thức sai.

Trong bảng dữ liệu bên của MS Excel, công thức
=VLOOKUP(A40:A43,”B”,2,0) trả về kết quả :

A. 32
B. 54
C. 75
D. Công thức sai.

Trong bảng dữ liệu bên của MS Excel, công thức
=VLOOKUP(A40:A43,”B”,2,1) trả về kết quả :

A. 32
B. 54
C. 75
D. Công thức sai.

Trong bảng dữ liệu bên của MS Excel, công thức
=HLOOKUP(A40:A43,”B”,2,0) trả về kết quả :

A. 32
B. 54
C. 75
D. Công thức sai.

Trong bảng dữ liệu bên của MS Excel, công thức
=MACTH(A40:A43,”D”) trả về kết quả :

A. 3
B. 2
C. 4
D. Công thức sai.

Để nhanh chóng xem các thí sinh xếp loại "xuất sắc", bạn bôi đen toàn bộ vùng có
chứa dữ liệu cần xem rồi sử dụng công cụ gì trong số các công cụ sau :

A. Vào menu Tools, chọn Quick view, chọn mức "xuất sắc"
B. Vào menu View, chọn mức "xuất sắc"
C. Vào menu Data, chọn Validation
D. Vào menu Data, chọn Filter – Autofilter

Trong bảng tính Excel muốn thiết lập vùng điều kiện nhập dữ liệu ta thực hiện:
A. Data->Subtotal B. Data->Validdation…
C. Data-><Sort D. Tất cả đều sai

A B
40 A 32
41 B 54
42 C 75
43 D 86
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41 Cam 54
42 Bưởi 75
43 Bòng 86

A B
40 B01 32
41 C03 54
42 B05 75
43 B07 86

A B
40 A 32
41 C 54
42 D 75
43 E 86

A B
40 A 32
41 B 54
42 C 75
43 D 86

A B
40 A 32
41 C 54
42 D 75
43 E 86
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Câu 200 :
Trong các công thức dưới đây, công thức nào sai

A. A8 = SUM(A2; A7)
B. A8 = SUM(A2:A7)
C. A8 = SUM(A2; A7; A5)
D. A8 = SUM(A2… A7)

Câu 201 : Công thức: C9 = MAX(C2:C7) cho kết quả
A. C9 nhận giá trị nhỏ nhất trong các ô từ C2 tới C7
B. C9 nhận giá trị lớn nhất trong các ô từ C2 tới C7
C. C9 nhận giá trị nhỏ nhất trong các ô C2 và C7
D. C9 nhận giá trị nhỏ nhất trong các ô C2 và C7

Câu 202 : Trong EXCEL ta có thể thực hiện:
A. Định dạng dữ liệu trong một ô theo chiều thẳng đứng
B. Định dạng dữ liệu trong một ô theo chiều nghiêng một góc bất kỳ

C. Định dạng dữ liệu nằm chính giữa ô theo cả chiều dọc và ngang
D. Cả 3 câu trên đều đúng

Câu 203 : Trong bảng tính Excel quá trình thực hiện việc chọn nhóm ô (nhóm hàng) không liên
tiếp, bạn nhấn trái chuột và giữ phím:

A. Tổ hợp phím Alt+Shif
B. Phím Ctrl

C. Tổ hợp phím Ctrl+Alt
D. Phím Shift

Câu 204 : Trong EXCEL để đếm số lượng nhân viên có tên trong danh sách, ta dùng hàm:

A. COUNT()
B. COUNTIF()
C. COUNTA()
D. Cả 3 câu trên đều sai

Câu 205 : Trong bảng tính Excel, kết quả trong ô A1 là gì, nếu tại đó ta nhập: 1+2
A. 3 B.
1+2
C. Báo lỗi
D. Tất cả các câu trên đều sai

Câu 206 : Trong bảng tính Excel, kết quả trong ô A1 là gì, nếu tại đó ta nhập: =3+2
A. 5
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B. 3+2

C. Báo lỗi
D. Tất cả các câu trên đều sai

Câu 207 : Trong bảng tính Excel, để lọc lữ liệu của một cột theo lựa chọn, ta chọn dòng tiêu đề
và chọn menu:

A. Data / Fillter / AutoFillter.
B. Tool / Fillter / AutoFillter .
C. Format / Fillter / AutoFillter.
D. Insert / Fillter / AutoFillter.

Câu 208 : Các ô nằm trên dòng hoặc cột bị che dấu (hide) thì
A. Không nhìn thấy trên màn hình
B. Không có giá trị tham chiếu
C. Không tồn tại trong bảng tính

D. Các câu trên đều sai

Câu 209 : Trong bảng tính Excel, để thực hiện định dạng đường viền cho bảng dữ liệu nằm trong
tệp danh sách lớp, bạn chọn bảng dữ liệu đó và nhấn chuột trái chọn Format/Cells rồi
chọn thẻ :

A. Border
B. Font

C. Patemrn
D. Alignment

Câu 210 : Để chỉnh sửa dữ liệu trong một ô Excel ta thực hiện :
A. Chọn ô và kích chuột vào nội dung tại thanh Fomula
B. Kích đúp chuột vào ô cần sửa
C. Chọn ô cần sửa và nhấn phím F2.
D. Cả 3 đáp án trên đều đúng

Câu 211 : Sự khác nhau cơ bản khi gõ một dãy số và sau khi gõ một chuỗi ký tự là :
A. Dãy số nằm bên trái ô, chuỗi ký tự nằm bên phải ô
B. Dãy số nằm bên giữa ô, chuỗi ký tự nằm bên phải ô
C. Dãy số nằm bên phải ô, chuỗi ký tự nằm bên trái ô
D. Cả dãy số và chuỗi ký tự nằm bên phải ô

Câu 212 : Để in một bảng tính theo chiều nằm ngang của khổ giấy, bạn chọn thao tác
:

A. File/Web Page/Page, rồi chọn chiều inLandscape
B. File/Page Setup/Page, rồi chọn chiều in Landscape
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C. I
nsert/Page preview/Page Setup, rồi chọn chiều in Landscape

D. Insert/Border And Shading/Page Setup, rồi chọn chiều in Landscape
Câu 213 : Nếu ô D3 = 3; D4 =4; D5 = 5. Kết quả ở ô D6 bằng bao nhiêu nếu ta nhập công thức : =

Average(D3:D5)
A. 4
B. 5

C. 3
D. 12

Câu 214 : Nếu ô D3 = 6; D4 =5; D5 =90 Kết quả ở ô D6 bằng bao nhiêu nếu ta nhập công thức: =
Count(D3:D5)

A. 11
B. 95
C. 101
D. 3

Câu 215 : Trong Excel chèn thêm Sheet mới vào bảng tính chọn:
A. Edit Move or Copy Sheet …
B. Insert Worksheet
C. Format Sheet
D. Edit Delete Sheet

Câu 216 : Trong Excel biểu thức = 2^4*2+5*2+(20-10)/2 sẽ trả về kết quả là bao nhiêu?
A. 47 B.
271 C.
138
D. Không thể thực hiện được biểu thức trên.

Câu 217 : Trong Excel để định dạng số 13021976,2001 thành 13020000 câu nào đúng trong các câu
sau?

A. =ROUND(13021976.2001,-8) B.
=ROUND(13021976.2001,-4) C.
=ROUND(13021976.2001,4) D.
=ROUND(13021976.2001,0)

Câu 218 : Trong Excel, giả sử ô A1 của bảng tính lưu trị ngày 15/10/1970. Kết quả hàm
=MONTH(A1) là bao nhiêu?

A. VALUE#?
B. 15
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C. 1970
D. 10

Câu 219 : Trong bảng tính MS.Excel, tại ô A2 có sẵn dữ liệu là dãy kí tự "Tin hoc van phong"
Tại ô B2 gõ vào công thức =LOWER(A2) thì nhận được kết quả?

A. TIN HOC VAN PHONG B. Tin hoc van phong
C. tin hoc van phong D. Tin Hoc Van Phong

Câu 220 : Trong bảng tính MS.Excel, tại ô D2 có công thức =B2*C2/100. Nếu sao chép công
thức đến ô G6 thì sẽ có công thức là:

A. E7*F7/100 B. B6*C6/100 C.
E6*F6/100 D. E2*C2/100

Câu 221 : Trong khi làm việc với Excel, có thể chuyển từ sheet này sang sheet khác bằng cách sử
dụng các tổ hợp phím như:

A. Ctrl + Page Up; Ctrl + Page Down
B. Page Up; Page Down
C. Home; End
D. Ctrl + Home ; Ctrl + E

Câu 222 : Trong bảng tính MS.Excel, tại ô A2 có sẵn giá trị số 25 ; Tại ô B2 gõ vào công thức
=SQRT(A2) thì nhận được kết quả:

A. 0
B. 5
C. #VALUE!
D. #NAME!\

Mời các bạn tham khảo thêm: https://vndoc.com/tai-lieu
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